<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Using Tech To Cure Disease: Interview With Medidata President, Glen de Vries | Wharton Journal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://whartonjournal.com/xmlrpc.php" />

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Wharton Journal &raquo; Feed" href="http://whartonjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wharton Journal &raquo; Comments Feed" href="http://whartonjournal.com/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-26359921-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="Wharton Journal &raquo; Using Tech To Cure Disease: Interview With Medidata President, Glen de Vries Comments Feed" href="http://whartonjournal.com/2017/02/08/interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/whartonjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://whartonjournal.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://whartonjournal.com/?mcsf_action=main_css&#038;ver=4.3.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://whartonjournal.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.3.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://whartonjournal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='http://whartonjournal.com/wp-content/plugins/recent-facebook-posts/assets/css/default.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://whartonjournal.com/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://whartonjournal.com/wp-content/themes/dw-focus/assets/css/dw-focus-responsive.min.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://whartonjournal.com/wp-content/themes/dw-focus/style.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://whartonjournal.com/wp-content/themes/dw-focus/assets/css/print.css?ver=4.3.8' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://whartonjournal.com/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='attachment-css-css'  href='http://whartonjournal.com/wp-content/plugins/document-attachment-widget/css/attachment_widget.css?ver=4.3.8' type='text/css' media='all' />
<script type='text/javascript' src='http://whartonjournal.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://whartonjournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://whartonjournal.com/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.2.10'></script>
<script type='text/javascript' src='http://whartonjournal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/whartonjournal.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://whartonjournal.com/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.2.10'></script>
<script type='text/javascript' src='http://whartonjournal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://whartonjournal.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://whartonjournal.com/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://whartonjournal.com/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://whartonjournal.com/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/whartonjournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://whartonjournal.com/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.3.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://whartonjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://whartonjournal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Antartica Diaries' href='http://whartonjournal.com/2017/01/25/antartica-diaries/' />
<link rel='next' title='Where is home?' href='http://whartonjournal.com/2017/02/08/where-is-home/' />
<meta name="generator" content="WordPress 4.3.8" />
<link rel='canonical' href='http://whartonjournal.com/2017/02/08/interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference/' />
<link rel='shortlink' href='http://whartonjournal.com/?p=6258' />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-26359921-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
	<script type="text/javascript">
		jQuery(function($) {
			$('.date-pick').datepicker({
				autoFocusNextInput: true,
				constrainInput: false,
				changeMonth: true,
				changeYear: true,
				beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
				dateFormat: 'yy/mm/dd',
			});			
			
			d = new Date();
			$('.birthdate-pick').datepicker({
				autoFocusNextInput: true,
				constrainInput: false,
				changeMonth: true,
				changeYear: false,
				minDate: new Date(d.getFullYear(), 1-1, 1),
				maxDate: new Date(d.getFullYear(), 12-1, 31),
				beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
				dateFormat: 'mm/dd',
			});
			
				
		});
	</script>
	    
    <style type="text/css">
    #tp_thumbs{ 
        padding-top: 10px; 
        overflow: hidden; 
        }
    #largeImage{ 
        width:100%;
        height:auto;
        }
    #tp_thumbs img{ 
        float: left; 
        margin-right:5px; 
		margin-bottom:5px;
        width:100px; 
        height:80px; 
        }
    #description{ 
		background: none repeat scroll 0 0 black;
		bottom: 0;
		color: white;
		margin: 0;
		padding: 10px 20px;
		position: absolute;
		width: 93.5%; 
		opacity: 0.8;
		filter:Alpha(opacity=50); /* IE8 and earlier */
        }
    #tp_panel{ 
        position: relative; 
		width:;
		height:;
		overflow:hidden;
        }
    .tp_gallery_slider{
        width:100%;
        height:auto;
        padding:15px 0;
        margin:0 0 0 0;
        float:right;
        }
    </style>

		<!--[if lt IE 9]>
			<script src="http://whartonjournal.com/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
		<![endif]-->
		<style type="text/css">
		.top-news.loading .load
		{
  			display: none;
		}
/*		.dropdown-toggle.loading .read {
			display: none;
		}*/
				.site-header #branding a {
			background-image: url(http://whartonjournal.com/wp-content/uploads/2015/09/Logo8.jpg);
		}
		
				#colophon.dark #site-info .small-logo {
			background-image: url(http://whartonjournal.com/wp-content/uploads/2015/09/Mobile-Logo-4.jpg);
		}

		@media ( max-width: 979px ) {
			.wrap-navigation .small-logo {
				background-image: url(http://whartonjournal.com/wp-content/uploads/2015/09/Mobile-Logo-4.jpg);
			}
		}
		
		
				a:hover,
		.navbar .nav .current_page_item > a, 
		.navbar .nav .current-menu-item > a, 
		.navbar .nav .current-post-ancestor > a, 
		.navbar .nav .current-menu-parent > a, 
		.navbar .nav .current-menu-ancestor > a,

		.navbar .nav li a:hover, 
		.navbar .nav li a:active, 
		.navbar .nav li a:focus,

		.archive .content-inner .entry-meta a:hover,

		.desktop .top-news .dropdown-menu a:hover, 
		.desktop .top-news .dropdown-menu a:active, 
		.desktop .top-news .dropdown-menu a:focus,

		.home .site-content .content-inner .entry-meta a:hover {
			color: #a80c31;
		}

		.desktop .top-news .entry-meta,
		.news-slider .carousel .carousel-inner .entry-category,
		.nav-tabs>.active>a, .nav-tabs>.active>a:hover,
		.single .site-content>.hentry .post-categories li {
			background: #a80c31 !important   ;
		}

		.news-slider .carousel-list .other-entry li.active {
			border-left-color: #a80c31;
		}

		.nav-tabs>.active>a:before, .nav-tabs>.active>a:hover:before {
			border-top-color: #a80c31;
		}
		
		.archive .post-layout a.active,
		.pagination ul>li .current,
		.btn-primary:hover {
			background: #a80c31;
			border-color: #a80c31 !important;
		}

		body.error404 .entry-content h2 {
			color: #a80c31;
		}
		

			</style>
	<link rel="shortcut icon" href="http://whartonjournal.com/wp-content/themes/dw-focus/assets/img/favicon.ico">		<!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Using Tech To Cure Disease: Interview With Medidata President, Glen de Vries"/>
		<meta property="og:description" content="" />
		<meta property="og:url" content="http://whartonjournal.com/2017/02/08/interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference/"/>
						<meta property="og:image" content="http://whartonjournal.com/wp-content/uploads/2017/02/medidataexec-110x44.jpg" />
		<meta property="og:type" content="article"
	/>
	<meta property="og:site_name" content="Wharton Journal"/>
	<!-- End Open Graph Meta Tags !-->

	<meta property="og:site_name" content="Wharton Journal" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://whartonjournal.com/2017/02/08/interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference/" />
<meta property="og:title" content="Using Tech To Cure Disease: Interview With Medidata President, Glen de Vries" />
<meta property="og:description" content="Glen de Vries is the co-founder and president of Medidata, which provides a cloud platform and data analytics for life science organizations conducting clinical research. Medidata is approaching a $3B market cap, and its platform, the Medidata Clinical Cloud®, is accelerating hope for patients by powering innovation for nearly 800 life science organizations, including 17 of&hellip;" />
<meta property="og:image" content="http://whartonjournal.com/wp-content/uploads/2017/02/medidataexec.jpg" />
<meta property="og:image:width" content="2360" />
<meta property="og:image:height" content="952" />
<meta property="og:image" content="http://whartonjournal.com/wp-content/uploads/2017/02/Glen-de-Vries-e1486576279273.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1200" />
<meta property="article:published_time" content="2017-02-08T13:32:06+00:00" />
<meta property="article:modified_time" content="2017-02-08T21:06:43+00:00" />
<meta property="article:author" content="http://whartonjournal.com/author/dhruv/" />
</head>
<body class="single single-post postid-6258 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://whartonjournal.com/" title="Wharton Journal" rel="home">
		                		Wharton Journal		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news lastest">
		            	<i class="fa fa-spinner fa-spin" style="font-size: 30px; display:none;"></i>
				    			<a class="dropdown-toggle" data-max="5" data-number="0" data-display="today" data-today="false" data-toggle="dropdown" href="#">
			<span class="number load">5</span>
			<span class="text load" style="display:block">Must read articles <i class="icon-caret-down"></i></span>
		</a>
						    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://whartonjournal.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/TheWhartonJournal" title="Facebook"><i class="icon-facebook"></i></a></li>
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://whartonjournal.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-custom-menu" class="nav"><li id="menu-item-1860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1860 color-none menu-item-category-4 0"><a href="http://whartonjournal.com/category/news/" >News</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1867 color-none menu-item-category-13 0"><a href="http://whartonjournal.com/category/leadership/" >Leadership</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1870 color-none menu-item-category-7 0"><a href="http://whartonjournal.com/category/entrepreneurship-tech/" >Tech</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054 color-none menu-item-category-18 0"><a href="http://whartonjournal.com/category/opinions/" >Opinions</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-2902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2902 color-none menu-item-category-24 0"><a href="http://whartonjournal.com/category/lifestyle/" >Lifestyle</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-2853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2853 color-none menu-item-category-10 0"><a href="http://whartonjournal.com/category/perspectives/" >Perspectives</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1872 color-none menu-item-category-6 0"><a href="http://whartonjournal.com/category/philly/" >Philadelphia</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-2285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2285 color-none menu-item-category-23 0"><a href="http://whartonjournal.com/category/wharton-diaries/" >Diaries</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1864 color-none menu-item-category-5 0"><a href="http://whartonjournal.com/category/features/" >Features</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        		
						<div class="span3 offset9">	<form method="get" name="searchForm" class="searchForm" action="http://whartonjournal.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">
     
        <div id="primary" class="site-content span12">
	
		
<article id="post-6258" class="post-6258 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized content-print">
	<header class="entry-header">
		<h1 class="entry-title">Using Tech To Cure Disease: Interview With Medidata President, Glen de Vries</h1>
		
		<div class="entry-meta">
			<a href="http://whartonjournal.com/author/dhruv/" title="Posts by Dhruv Vasishtha, WG &#039;18" rel="author">Dhruv Vasishtha, WG '18</a><time class="entry-date" datetime="2017-02-08T08:32:06+00:00" pubdate>21 hours ago</time><ul class="post-categories">
	<li><a href="http://whartonjournal.com/category/uncategorized/" rel="tag">Uncategorized</a></li></ul>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="2360" height="952" src="http://whartonjournal.com/wp-content/uploads/2017/02/medidataexec.jpg" class="attachment- wp-post-image" alt="medidataexec" />		</div>
	
	<div class="entry-content">
		
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://whartonjournal.com/2017/02/08/interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference/" data-share="true" data-width="450"></div>
<p>Glen de Vries is the co-founder and president of Medidata, which provides a cloud platform and data analytics for life science organizations conducting clinical research. Medidata is approaching a $3B market cap, and its platform, the Medidata Clinical Cloud<sup>®</sup>, is accelerating hope for patients by powering innovation for nearly 800 life science organizations, including 17 of the world&#8217;s top 25 global pharmaceutical companies.</p>
<hr />
<p><strong>DV</strong>: Glen, thank you for taking time to answer some of my questions, I am looking forward to talking to you about your career, trends in healthcare technology, and some of the management insights from your journey in founding and growing Medidata.</p>
<p>Let’s start at the beginning. Launching a healthcare venture can seem daunting with the long sales cycles, regulations, and large institutional players. What inspired you to found Medidata and how did you persevere in the early days?</p>
<p><em><strong>GdV</strong>: We founded Medidata because we were frustrated researchers. We were already working in the system we were trying to transform, so the inspiration came from the opportunities we saw in our day-to-day world. That said, even in the face of the challenges [mentioned in the question] associated with what is clearly a bigger barrier to entry and early-stage success in the healthcare industry, we were part of an industry where better outcomes really matter — not just to your company or your clients, but to patients. And that’s really everyone! </em></p>
<p><em>Making that type of impact is a pretty exciting thing to wake up to and work on every day, even when the work is difficult or frustrating.</em></p>
<p><strong>DV</strong>: Medidata invited Wharton’s own Dr. David Fajgenbaum (Perelman ‘13, WG’ 15) as a speaker to share his inspiring story, and his fight to cure his own disease. What were some of the other ways you focused on end users &#8211; patients, researchers, scientists &#8211; throughout the company’s history?</p>
<p><em><strong>GdV</strong>: Dr. Fajgenbaum’s presentation about his experience as a Castleman disease patient, doctor and advocate is one of the many inspiring patient stories we have helped to spotlight. Through our events and other Medidata initiatives, we provide a platform for patients and industry thought leaders to share first-hand accounts of their experiences with our employees and the broader life sciences community. We just had </em><a href="https://www.patientpower.info/bio/t-j-sharpe" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.patientpower.info']);"><em>TJ Sharpe</em></a><em>, author of the </em><a href="http://www.philly.com/philly/blogs/diagnosis-cancer/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.philly.com']);"><em>Patient #1 Blog</em></a><em> on Philly.com, present to our global team last week &#8212; another truly inspiring patient advocate with his own survival story that is intertwined with the world of clinical trials.  </em></p>
<p><em>There is just no substitute for hearing directly from patients and advocacy groups about their day-in-and-day-out experiences. The better our team understands the role healthcare professionals and advocates play in driving meaningful change for patients and the industry overall, the better Medidata will be at delivering the technology tools to help life sciences companies bring better therapies and cures to market more quickly.  </em></p>
<p><strong>DV</strong>: Coming to the present day, a lot of disruptive trends in healthcare get mentioned –  digital health, precision medicine, Artificial Intelligence (AI), machine learning – to name a few. From your perspective, which of these innovations do you think will have a long-lasting impact? Which provides the greatest benefit to patients?</p>
<p><em>I think all of [these innovations] are here to stay. That said, I don’t think that every idea for applying AI to healthcare (just for example) will work, or be a good idea. This is the same way that every new molecule is not necessarily going to be a good new drug. We need to take a disciplined scientific approach to figuring out which ideas in digital medicine, AI, etc. will really work — as defined by creating sustainable value for patients.</em></p>
<p>&nbsp;</p>
<p><img class="alignnone" src="http://mms.businesswire.com/media/20160527005112/en/391491/5/Medidata_Logo_Color_hex_for_web.jpg" alt="" width="2405" height="377" /></p>
<p>&nbsp;</p>
<p><strong>DV</strong>: How would you define “patient value”? Is it an improvement over standard of care? Lower costs? Improved provider experience? Something else? All of the above?</p>
<p><em><strong>GdV</strong>: In this case, there’s a huge opportunity to quantify outcomes. Did the drug allow the patient to sleep better or be more active? If so, by exactly how much vs. patients on competing drugs? These are much more substantive questions than asking a patient something subjective, retrospectively like, “how did you feel?” </em></p>
<p><em>There is also a tremendous opportunity to use cost and value data in clinical trials to make better hypotheses about real-world economic outcomes. The faster we can determine whether a therapy is (or isn’t) working for patients in their day-to-day lives, the faster we can get them on treatment plans to better manage their diseases and improve quality of life. This will become increasingly important as the industry moves toward value-based care models. </em></p>
<p><em>For example, let’s say two companies have created drugs that slow tumor growth to the same degree. They both might be submitting regulatory packages showing progression-free survival being extended for an additional year. Using wearable technology and mobile health apps, we can see that the patients on drug A are staying in their bedroom or their hospital room, while patients on drug B are going on vacation and going to work five days a week.  In a value-based, outcomes-focused model, drug B will have a better chance of securing approval and getting reimbursed. Regulatory agencies are currently evaluating how new devices can impact clinical research, and the FDA has made it clear that it will not stand in the way of life sciences companies who want to incorporate these tools into studies. </em></p>
<p><strong>DV</strong>: In the last few years, large technology companies have begun to enter the healthcare space. For example, Alphabet with Verily and Calico, Apple with CareKit and ResearchKit, IBM Watson, and Uber. At the same time, many healthcare firms are incorporating technology into their products and services. Can you talk about which firms you believe are transitioning successfully? In what way?<br />
<em>First, I think it’s interesting to see large firms realize that being in healthcare is a good idea. A $9T global market has room for a lot of players (large and small), and the virtually simultaneous entry of so many large companies over the last few years is interesting unto itself. That said, I think one of the earlier entrants is — and will be — particularly successful, and that’s Apple. </em></p>
<p><em>From what I can glean of its strategy (and I have no information that the general public would not have, to be clear), Apple is (1) Figuring out ways to provide infrastructure for new models in healthcare — e.g. HealthKit, CareKit, ResearchKit, (2) Doing so with interesting privacy models that will allow for broad ecosystems that encourage other companies to innovate along with it— e.g. the App Store, and (3) Ultimately doing all of this in a way that will further the Apple core business model — selling iPhones, iPads and Apple Watches. Smart. </em></p>
<p><strong>DV</strong>: Shifting gears a bit, I want to talk to you about culture. Medidata has a strong culture, and from firsthand experience it feels employees believe the mission: powering smarter treatments and healthier people. As an example, I remember an interaction on a late night when my team was working to launch a new product. Someone said they were calling it a day and they could “work on the bug later, it isn’t like we’re curing cancer.” I remember how quickly he caught himself and remarked that in fact we were working to cure cancer and it was highly probable the cure would be discovered on the Medidata platform.</p>
<p>As a founder who has stayed on and led your company from inception to IPO and beyond, how did you maintain organizational culture as the company grew from 2 to 1,700 employees? What are you doing to maintain that culture for the future?</p>
<p><em><strong>GdV</strong>: Our culture has certainly evolved as we’ve grown, but I’m proud that we haven’t strayed away from our core tenets — or what we refer to as our DNA — including customer service, tenacity and innovation.</em><br />
<em>There’s a story that Tarek Sherif, Medidata’s CEO, and I tell every time new hires come to headquarters for orientation because it’s a good lesson in what has made Medidata successful over the years:</em></p>
<p><em>In the early 2000s, a California biotech giant had just agreed to meet with us. Medidata wasn’t on its radar, especially in comparison to more established companies that had already been identified by the decision-makers at this particular biotech as obvious choices to provide an electronic platform for the company’s upcoming clinical trial. But we got our foot in the door, and found ourselves doing a two-day demo with the biotech executives sitting classroom style, a computer in front of each. They were all playing different roles — doctor, nurse, patient — in a simulated clinical trial. In the beginning, there were zero glitches, so much so that the biotech executives started creating increasingly difficult scenarios. Still, no problems. Day Two was very different. Our goal was to show off how user-friendly Medidata’s software was in comparison to competitors’ products, which required a fair amount of programming at the outset. However, the presentation began with our sales lead on the account spilling a full cup of coffee on the biotech’s CIO. And the meeting quickly went downhill from there. Nothing in the demonstration worked as it was supposed to.</em></p>
<p><em>Afterwards, in the parking lot, we were so worried that the meeting was an omen signaling the end of Medidata. I remember thinking this was our one chance to get a big client, and we completely screwed it up. Our head of sales pulled the team together and said: “Guys, we’ve got this. Here’s what we’re going to do. We’re going to go back to New York and fix everything that was broken. Then we’re going to send it to the team we’ve just been meeting with, and they can go online and test out the software on their own.”</em></p>
<p><em>And that’s what we did. I think the biotech executives were impressed by how well the software worked, when it did work. They saw the level of effort that we put in — as well as our tenacity and humility — and ended up selecting us. That biotech was our first enterprise client, and the experience taught us an important lesson about the kind of teamwork that it takes to really make things right. Over the years, that same spirit has remained an integral part of Medidata’s DNA.</em></p>
<p><em>While I think you can cultivate or curate culture, it has to grow and evolve on its own. We certainly do a lot to try to model what we think makes for a productive, innovative culture — and that has been recognized outside of the organization, too, most recently landing Medidata on Fortune’s list of 100 Best Workplaces for Millennials. </em></p>
<p><em>The nature of what we do at Medidata is serious, but we also do our best to keep the environment fun and upbeat. For example, Halloween at Medidata is one of the most celebrated days of the year. We have parties in our offices across the globe and a company-wide costume contest, and all of our executives – including Tarek and myself – dress up and attend meetings in costume. We also encourage employees to participate in “Innovation Time,” which are freewheeling periods of exploration that enable people to seek out challenges and experiment with new concepts outside of their normal day jobs. </em></p>
<p><em>However, what’s even more important than these initiatives, is hiring people who will fit into the cultural framework of the company, who will add to it, and who can help it evolve and grow in the right way</em>.</p>
<p><strong>DV</strong>: Glen, it has been a pleasure. I am looking forward to catching up in person at your <a href="http://www.whcbc.org/conf2017/speakers-sessions.php?display=tech-talks" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.whcbc.org']);">Wharton Health Care Business Conference </a><a href="http://www.whcbc.org/conf2017/speakers-sessions.php?display=tech-talks" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.whcbc.org']);">Panel</a>!</p>
<p><em><strong>GdV</strong>: Same here!</em></p>
<hr />
<p>Glen de Vries</p>
<p><img class="aligncenter wp-image-6259" src="http://whartonjournal.com/wp-content/uploads/2017/02/Glen-de-Vries-e1486576279273.jpg" alt="Glen de Vries" width="250" height="375" /></p>
<p>Glen is the president and co-founder of Medidata, and the original architect of Medidata&#8217;s cloud platform. Glen has been driving Medidata&#8217;s mission since the company’s inception in 1999: Powering smarter treatments and healthier people. His peer-reviewed articles have appeared in Applied Clinical Trials, Cancer, The Journal of Urology, Molecular Diagnostics and Urologic Clinics of North America.</p>
<p>Glen received his undergraduate degree in molecular biology and genetics from Carnegie Mellon University, worked as a research scientist at the Columbia Presbyterian Medical Center and studied computer science at New York University&#8217;s Courant Institute of Mathematics.</p>
<p>Check out Glen’s recent interview with the biotech venture capital podcast <a href="http://humanpoc.com/glen-devries/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://humanpoc.com']);">Human Proof of Concept</a> to learn more about Medidata, its origins and global growth story.</p>
<p>&nbsp;</p>
<p>Dhruv Vasishtha</p>
<p>Dhruv is a first year MBA student at Wharton in the Health Care Management department. His prior experiences have spanned management consulting, founding startups, and product management. From 2014 &#8211; 2016 Dhruv was on the product management team at Medidata launching mobile apps, SDKs, and biosensor integrations to improve the patient experience and clinical research.</p>
<p>Dhruv received his undergraduate degree in economics from Columbia University.</p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://whartonjournal.com/2017/02/08/interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference/" data-share="true" data-width="450"></div>
			</div><!-- .entry-content -->

			<div class="entry-action">
			<div class="social-action" data-nonce="a7ed667a96">
				<span class="title-action">Sharing</span>
				<ul>
					<li id="twitter-share" class="twitter" data-post-id="6258" data-nonce="01aff1fb88"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwhartonjournal.com%2F2017%2F02%2F08%2Finterview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference%2F&amp;text=Using+Tech+To+Cure+Disease%3A+Interview+With+Medidata+President%2C+Glen+de+Vries">Twitter</a><span class="digit digit-twitter">0</span></li>
					<li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwhartonjournal.com%2F2017%2F02%2F08%2Finterview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference%2F&amp;t=Using+Tech+To+Cure+Disease%3A+Interview+With+Medidata+President%2C+Glen+de+Vries" >Facebook</a><span class="digit digit-facebook">0</span></li>
					<li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwhartonjournal.com%2F2017%2F02%2F08%2Finterview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference%2F" >Google +</a><span>0</span></li>
					<li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwhartonjournal.com%2F2017%2F02%2F08%2Finterview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference%2F&amp;title=Using+Tech+To+Cure+Disease%3A+Interview+With+Medidata+President%2C+Glen+de+Vries&amp;summary=Glen%20de%20Vries%20is%20the%20co-founder%20and%20president%20of%20Medidata%2C%20which%20provides%20a%20cloud%20platform%20and%20data%20analytics%20for%20life%20science%20organizations%20conducting%20clinical%20research.%C2%A0Medidata%20is%20approaching%20a%20%243B%20market%20cap%2C%20and%20its%20platform%2C%20the%20Medidata%20Clinical%20Cloud%C2%AE%2C%20is%20accelerating%20hope%20for%20patients%20by%20powering%20innovation%20for%20nearly%20800%20life%20science%20organizations%2C%20including%2017%20of%3Ca%20href%3D%22http%3A%2F%2Fwhartonjournal.com%2F2017%2F02%2F08%2Finterview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
					<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Using+Tech+To+Cure+Disease%3A+Interview+With+Medidata+President%2C+Glen+de+Vries&amp;body=http%3A%2F%2Fwhartonjournal.com%2F2017%2F02%2F08%2Finterview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference%2F">Email this article</a></li>
										<li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Print this article</a></li>
									</ul>
			</div>

							<div class="co-author">
				<span class="title-action">Authors</span>
				
					<div class="author-info">
						<img alt='' src='http://1.gravatar.com/avatar/d98152862a48ab32b34b5161d420e27e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d98152862a48ab32b34b5161d420e27e?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />						<a foo="baz" class="author-name" href="http://whartonjournal.com/author/dhruv/" rel="author">Dhruv Vasishtha, WG '18</a></h2>
					</div><!-- .author-info -->

								</div>
			
			 		</div>
		
</article><!-- #post-6258 -->
		

	
		
		
			

<div id="comments" class="comments-area">

		
	

	


							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/08/interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference#respond" style="display:none;">Cancel reply</a></small></h3>
									<p class="must-log-in">You must be <a href="http://whartonjournal.com/wp-login.php?redirect_to=http%3A%2F%2Fwhartonjournal.com%2F2017%2F02%2F08%2Finterview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference%2F">logged in</a> to post a comment.</p>												</div><!-- #respond -->
			        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery('#commentform').submit(function () {
                    _gaq.push(
                            ['_setAccount', 'UA-26359921-1'],
                            ['_trackEvent', 'comment', 'submit']
                    );
                });
            });
        </script>
		
</div><!-- #comments .comments-area -->
		</div>

  	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="mostreadpostswidget-9" class="widget widget_mostreadpostswidget"><h3 class="widget-title">Most Read Posts</h3><ul class="mlrp_ul">
        <li><a title="15 awkward moments of FRP" href="http://whartonjournal.com/2017/01/25/15-awkward-moments-of-frp/">15 awkward moments of FRP</a>
					<span class="most_and_least_read_posts_hits"> (4,696 views)</span>
          
				</li>
        <li><a title="Transcend into the world of dedication, valor and pride for a day!" href="http://whartonjournal.com/2017/01/25/transcend-into-the-world-of-dedication-valor-and-pride-for-a-day/">Transcend into the world of dedication, valor and pride for a day!</a>
					<span class="most_and_least_read_posts_hits"> (3,712 views)</span>
          
				</li>
        <li><a title="Antartica Diaries" href="http://whartonjournal.com/2017/01/25/antartica-diaries/">Antartica Diaries</a>
					<span class="most_and_least_read_posts_hits"> (3,507 views)</span>
          
				</li>
        <li><a title="Tree, Short for One Tree Hill" href="http://whartonjournal.com/2017/01/25/tree-short-for-one-tree-hill/">Tree, Short for One Tree Hill</a>
					<span class="most_and_least_read_posts_hits"> (3,484 views)</span>
          
				</li>
        <li><a title="Never laugh at a gunnery sergeant" href="http://whartonjournal.com/2017/01/25/never-laugh-at-a-gunnery-sergeant/">Never laugh at a gunnery sergeant</a>
					<span class="most_and_least_read_posts_hits"> (3,297 views)</span>
          
				</li>
        <li><a title="Date My Closet - the Airbnb for Fashion!" href="http://whartonjournal.com/2017/01/25/date-my-closet-the-airbnb-for-fashion/">Date My Closet - the Airbnb for Fashion!</a>
					<span class="most_and_least_read_posts_hits"> (1,449 views)</span>
          
				</li>
        <li><a title="The PolarNews Story -- Putting MBA Resources to a Mission" href="http://whartonjournal.com/2017/01/25/the-polarnews-story-putting-mba-resources-to-a-mission/">The PolarNews Story -- Putting MBA Resources to a Mission</a>
					<span class="most_and_least_read_posts_hits"> (1,241 views)</span>
          
				</li>
        <li><a title="Wharton India Economic Forum" href="http://whartonjournal.com/2017/01/25/wharton-india-economic-forum/">Wharton India Economic Forum</a>
					<span class="most_and_least_read_posts_hits"> (948 views)</span>
          
				</li>
        <li><a title="Wharton Africa Business Forum" href="http://whartonjournal.com/2017/01/25/wharton-africa-business-forum/">Wharton Africa Business Forum</a>
					<span class="most_and_least_read_posts_hits"> (871 views)</span>
          
				</li>
        <li><a title="Using Tech To Cure Disease: Interview With Medidata President, Glen de Vries" href="http://whartonjournal.com/2017/02/08/interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference/">Using Tech To Cure Disease: Interview With Medidata President, Glen de Vries</a>
					<span class="most_and_least_read_posts_hits"> (575 views)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Request Advertising Info</h3>			<div class="textwidget"><div class="wpcf7" id="wpcf7-f98-w1-o1"><form action="/2017/02/08/interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference/?utm_source=rss&utm_medium=rss&utm_campaign=interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference#wpcf7-f98-w1-o1" method="post" class="wpcf7-form">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="98" />
<input type="hidden" name="_wpcf7_version" value="3.3.1" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f98-w1-o1" />
<input type="hidden" name="_wpnonce" value="72b3023d1f" />
</div>
<p>Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" size="40" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" size="40" /></span> </p>
<p>Subject<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" class="wpcf7-form-control wpcf7-text" size="40" /></span> </p>
<p>Your Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" class="wpcf7-form-control  wpcf7-textarea" cols="40" rows="10"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control  wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Contact the Editors</h3>			<div class="textwidget"><div class="wpcf7" id="wpcf7-f35-w2-o1"><form action="/2017/02/08/interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference/?utm_source=rss&utm_medium=rss&utm_campaign=interview-with-medidata-president-glen-de-vries-ahead-of-2017-wharton-health-care-business-conference#wpcf7-f35-w2-o1" method="post" class="wpcf7-form">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="35" />
<input type="hidden" name="_wpcf7_version" value="3.3.1" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f35-w2-o1" />
<input type="hidden" name="_wpnonce" value="9963f04be5" />
</div>
<p>Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" size="40" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" size="40" /></span> </p>
<p>Subject<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" class="wpcf7-form-control wpcf7-text" size="40" /></span> </p>
<p>Your Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" class="wpcf7-form-control  wpcf7-textarea" cols="40" rows="10"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control  wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://whartonjournal.com"><span itemprop="title">Wharton Journal</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://whartonjournal.com/category/uncategorized/"><span itemprop="title">Uncategorized</span></a></li><li> Using Tech To Cure Disease: Interview With Medidata President, Glen de Vries</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2012 by <a href="http://demo.designwall.com/dw-focus/" title="DW Focus" rel="nofollow">DW Focus</a>. Proudly powered by <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a></p>
                    <p><a title="Responsive WordPress Themes for Free and Premium" href="http://designwall.com/" rel="nofollow">WordPress Theme by DesignWall</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://whartonjournal.com/" title="Wharton Journal" rel="home">Wharton Journal</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
<script type="text/javascript">
				jQuery("#tp_thumbs").delegate("img","hover", function(){
				jQuery("#largeImage").attr("src",jQuery(this).attr("src").replace("thumb","large"));
				jQuery("#description").html(jQuery(this).attr("alt"));
			});
		  </script><script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/whartonjournal.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://whartonjournal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></body>
</html>